【解決】ApplePayのWallet対応しているアプリが分からない/探せない場合の対処設定方法(iOS10対応)

公開日: : ApplePay, iOS10, まとめ記事, サービス

 Appleから発売されている新型モデル「iPhone7Plus」や「iPadPro」などのiOSデバイス向けにリリースされた最新バージョン「iOS10」にアップグレード後に「独自決済システム『ApplePay』の「Wallet」アプリ利用している時に「『Wallet』アプリに対応しているアプリが分からない!公式アプリストア「AppStore」から探せない!」などのバグ不具合障害が一部のユーザー間で慢性的に発生しているようです

【解決】ApplePayのWallet対応しているアプリが分からない/探せない場合の対処設定方法(iOS10対応) 1x1.trans

 下記が『【裏技】iOS10でApplePayに対応しているアプリが分からない/探せられないバグ不具合障害の対処設定方法』についてのまとめです

【スポンサーリンク】
  1. 「ホーム画面」→「設定アプリ」→「一般」→「ソフトウェア・アップデート」から最新バージョンにアップグレードします
  2. 「ホーム画面」→「Wallet」を起動→「パス」のすぐ横にある「+」を選択→「パス」画面にて「Wallet用のAppを検索」を選択します
  3. 「ホーム画面」→「Wallet」を起動→「パス」のすぐ下にある「Wallet用のAppを検索」することで「AppStore」内の「Wallet対応App」が表示されます
  4. 【追記】:上記の設定でも解決しない場合は、「ホームボタン」と「スリープ(電源)ボタン」を同時押し→iOSデバイスを強制的に再起動後に、同じ設定を行ってください
【スポンサーリンク】
 
【この記事を共有しませんか?】
【おすすめ記事&広告】
PAGE TOP ↑